PHP

スポンサーリンク
Linux

CentOS7にPHPバージョンを指定してインストールする方法!!

今さらながら、CentOS7の環境構築をすることになりました。 しかし、デフォルトでインストールされるPHPは、バージョン5.4.*系と古いものです。※2022/01/20時点での最新バージョンは、8.1.1(2021/12/17リ...
スポンサーリンク
タイトルとURLをコピーしました